Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Marco

!!!!!! ========= Forumsausfall 09.10.2011 / 19:30-20:30 ========= !!!!!!!

Hi Leute,

leider ist beim "Nachziehen der Schrauben" am Server das Forum total ausgefallen und ich musste ein Backup einspielen, dass ich wenige Minuten zuvor noch gezogen hatte. Sollte irgendetwas nicht gehen, dann meldet euch bitte hier.

Es kann sein, dass Themen/Antworten in der Zeit zwischen 19:10 und 19:30 verloren gegangen sind und die sind leider auch nicht mehr wiederherstellbar.

Entschuldigung!

Marco

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

-Werbung-

-Werbung-

Na wenigstens gabs noch nen Backup ... Am Freitag wollte mein Smartphone auch nicht mehr, und da musste ich nen Cold-Reset (Werkseinstellungen) machen und ALLES neu einstellen und die ganzen Apps neu installieren. Backup kann ich wegen fehlender Root-Rechte nicht machen.

Aber diese Momente mit roten Kopf und wie wild auf die Tastatur herumhacken kann ich dir nachempfinden.... ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0