Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Main

Supportanfrage: Probleme mit der Anmeldung von Android

Hallo,

Ich hoffe das der Thread hier an der richttigen Stelle ist.

Ich kann mich von meinem Android Smartphone mit der aktuellsten Version von Google Chrome nicht im Forum anmelden.

Ich komme zwar zum Login-Formular und kann auch meine Daten eingeben.

Wenn ich aber auf "Anmelden" drücke passiert einfach nichts.

Vieleicht hat ja jemand von euch das gleiche Problem und kann mir sagen wie ich es beheben kann.

 

Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

-Werbung-

-Werbung-

Hallo,

 

ich hatte das selbe Problem wie du, auch mit nem Android Smartphone.

 

Habe von der Mobilen Version dann mal auf komplette Version gewechselt und schon konnte ich mich Problemlos einloggen. Wenn du die mobile Version hast und das Feld wo du deinen Namen & Password eingibst, steht unten "komplette Version" - darauf klicken und schon sollte es funktionieren mit dem einloggen.

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf dem iPhone mit iOS 8 genauso, aber nur wenn man die mobile Version aufruft. Wechselt man auf die Desktop-Ansicht geht alles problemlos.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0