Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Löcki

Problem beim Bilder hochladen

Hallo,

ich kann keine Bilder mehr mit meinem iPad/iPhone hochladen.

Ist momentan ein Problem damit bekannt??

Gruß

Löcki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

-Werbung-

-Werbung-

iOS-Devices unterstützen kein Flash. Der "einfache" Uploader kommt ohne Flash aus, funktioniert aber im Safari-Browser nicht richtig. Das ist mir vor >6 Wochen auch schon aufgefallen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

iOS-Devices unterstützen kein Flash.

Danke, ist mir bewusst ;)

Der "einfache" Uploader kommt ohne Flash aus, funktioniert aber im Safari-Browser nicht richtig. Das ist mir vor >6 Wochen auch schon aufgefallen.

Habe bisher alle meine Bilder erfolgreich über iPad/iPhone mit dem Safari Browser hochgeladen, das letzte am 09.01.15, ist also meiner Meinung nach ein aktuelles Problem. Softwareupdates habe ich zwischenzeitlich auch keine gemacht.

Naja, dann muss ich mich wohl die Tage an den Pc setzen und das darüber hochladen.

Oder ich teste mal einen anderen Browser (gerade probiert, klappt nicht).

Danke für deine Antwort.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke, ist mir bewusst ;)

 

Davon ging ich aus. Das weiß aber vielleicht nicht jeder, der hier mitliest. Insofern: Nichts für ungut! :524:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Davon ging ich aus. Das weiß aber vielleicht nicht jeder, der hier mitliest. Insofern: Nichts für ungut! :524:

Dann war der Hinweis auch für die Mitlesenden gedacht :D

Da hab ich zu sehr an mich gedacht, sorry ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, habe genau das gleiche Problem. Die ersten Bilder hab ich normal mit Tablett reingesetzt. Nun geht garnichts, Tablett,Smartphone.... PC habe ich nicht. Dachte ich probier es die ersten Bilder mal raus zunehmen, auch dies geht nicht. D Das doch komisch, Hauptsache ich kann mir jedes Fremde Bild abspeichern aber meinen eigenen Kram in keiner Weise bearbeiten. :-(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo TanteUrsula,

Habe es gestern nochmal versucht, leider erfolglos, muss also irgendeinen anderen Grund geben, vielleicht meldet sich da mal jemand und kann Abhilfe schaffen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

ihr habt es jeweils mit Tablet/Phone versucht wo es nicht klappt, aber auf PC klappt es, ja?

 

Mhm. Ich hab grad kein Tablet zur Hand, aber ich ich besorg mir eines und schaus mir an. Sehr komisch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Marco,

genau, iPad/iPhone funktioniert bei mir nicht mehr, man kann ein Bild auswählen aber beim Bild hinzufügen tut sich dann auch nach Minuten nichts.

Auch nicht mit dem erweiterten System.

Obs bei Android auch ist kann ich nicht sagen.

Pc funktioniert problemlos.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe den Forum-Software Support kontaktiert, da ich nich rausfinden konnte was das Problem ist. Die schauen sich das an, kann sich also nur noch um Tage handeln...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Mühe.

Solange es irgendwann wieder funktioniert ist alles gut, ich bin bestimmt die nächsten paar Monate noch hier und hane Geduld :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

iOS-Devices unterstützen kein Flash. 

 

Android out of the Box meines Wissens nach auch nicht mehr. Ein weiteres Problem, das ich von iPad und iPhone beobachte, ist dass das Anmelden über die mobile Seite nicht funktioniert wie gewünscht. Ich weiß aber nicht, ob das jetzt ein Safari-Problem ist oder ob das generell an der mobilen Seite liegt. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@leviathan

 

Kannst du bitte mal versuchen einzuloggen auf Ipad/Iphone. Sollte jetzt auch gehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@leviathan

 

Kannst du bitte mal versuchen einzuloggen auf Ipad/Iphone. Sollte jetzt auch gehen.

Klappt alles bestens! Danke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0